FTA LAND
Exclamation Bienvenidos a ftaland.forolatino.tv Exclamation
Foro dedicado a Temas FTA, informativos
Testing y relacionados.

Registrate Gratis, participa y accede al
contenido.

¡¡¡Te Esperamos!!!

Ok Ok Ok

FTA LAND

FTA LAND - TELEVISIÓN SATELITAL DE LIBRE RECEPCIÓN


 
ÍndiceÍndice  PortalPortal  RegistrarseRegistrarse  Conectarse  

Comparte | .
 

 S2s dejo de funcionar con Zbox X1

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Hawkserk
Decoder
Decoder



MensajeTema: S2s dejo de funcionar con Zbox X1   Vie 22 Mar 2013, 17:45

Así como expongo en el titulo, mi S2s dejo de abrir los canales AMZ con dongle Zbox X1 (Z-B)

Estaba todo bien y ayer ya no funcionaba.... en incertidumbre que que podía estar pasando el Zbox X1
lo conecte con un Openbox S10 y este abre sin problemas, intente con otro S2s con otra versión
y no abre nada de nada.....

Que estará sucediendo, que el S2s no abre con el Zbox X1 ? Evil or Very Mad

_________________
Testeando... Satélites.


Última edición por Hawkserk el Vie 10 Mayo 2013, 13:38, editado 1 vez
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 09:12

Amigo

Tengo 2 azfox s2s hd + 2 dongle zbox x1 y me sucede lo mismo, tan solo logro
ver canales de publicidad y chilevision (chile) el resto todo negro.

Si alguien sabe, favor su ayuda.

sldos.
Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 12:14

Debes probarlo con otro Dongle. Ejemplo I-Box.
si este funciona sin problemas hay que hacerle un arreglo al receptor.

Saludos.

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 12:26

Estimado

Y como solucionastes tu problema ?
Me refiero a que si el deco funciona bien con otro dongle (ibox)
seria el zbox quién presenta el problema, y tiene solución
o definitivamente ya no sirven ?

Agradezco de antemano

sldos.
Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 12:53

Tus Zbox X1, pruebalos con otro Receptor, si funciona es el receptor el problema.
y para solucionarlo se debe abrir el receptor y cambiar los puertos de conexión del Rs232 Cool

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 13:25

Disculpa mi ignorancia, aunque hayan funcionado bien antes,
igual hay que hacerle lo que tu indicas ?

Agradecido.

sldos.
Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 13:36

Así es, ya que realice la modificación interna al receptor y reconoce el Dongle Zbox X1 sin problemas. Cool

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 13:40

Muchas Gracias.

Lo haré el fin de semana con un amigo que tiene el mismo deco
y dongle Nusky, y te comento como me va.


sldos.
Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 13:49

hay nos reportas, las opciones que probastes... Receptores c/ Dongles.

Próximamente subiré un manual mostrando las modificaciones que se deben hacer
del rs232 al conectarse a la placa.

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 13:53

Asi es, les cuento como me va ....

Y agradezco nuevamente, mira que soy aprendiz del tema
y toda ayuda es bienvenida.

sldos.

Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Vie 10 Mayo 2013, 13:56

La finalidad de este foro es para aprender y ayudar en lo que nos sea posible, compartir informaciones, noticias
archivos, programas, etc...


Saludos

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Lun 27 Mayo 2013, 09:45

Estimados

Disculpen la demora en la respuesta, pero tuve unos inconvenientes de ahi la demora.

Este fin de semana he probado el deco con nusky 9 y funciona super bien,
y por el contrario probe el dongle zbox x1 con todos los decos y no dio resultado.

Probe el zbox con los decos de mi amigo y tampoco funcionaron...es decir el
problema esta en mi dongle.

Espero manual para hacer las modificaciones rs232.

Agradezco de antemano.

sldos.

Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Lun 27 Mayo 2013, 10:19

Así como dices, también he comprobado que el problema se origina en el Zbox X1.

Y para compatibilizar el Zbox X1 con tu S2S, hay que abrir el S2S y cambiar los pines del RS232.

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
Locoman2012
FTA Member
FTA Member



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Lun 27 Mayo 2013, 10:23


Estimado

Y tienes un manual o guia como deben quedar ?

Te agradeceria que me ayudaras con este tema.

sldos.

Volver arriba Ir abajo
ilastricovich
FTA Beta
FTA Beta



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Lun 02 Jun 2014, 12:35

Hola a todos , les cuento que tengo un s2s (version 1.04p) que andaba bien con zlink-k1, pero hace un tiempo que dejo de funcionar, coloque un i-box y anda perfecto el receptor, supuse que era el zlink, pero lo probe con otro receptor y tambien anda. Mi pregunta es porque el s2s dejo de reconocer al zlin-k1?, porque ambos por separados funcionan?
Agraddeceria que alguien me ayude.

Saludos

Marcelo
Volver arriba Ir abajo
Hawkserk
Decoder
Decoder



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Lun 02 Jun 2014, 14:47

Debes cambiar el puerto donde conectas el RS232.

Adjunto imágenes del cambio completo, sin tener que desoldar y soldar cables.


Original:
[Tienes que estar registrado y conectado para ver esa imagen]

Cambiando...:

oculto



Cambio de Puerto Finalizado:


 Ok-2   Ok-2   Ok-2

_________________
Testeando... Satélites.
Volver arriba Ir abajo
http://www.ftaland.tk
ilastricovich
FTA Beta
FTA Beta



MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Jue 17 Jul 2014, 10:51

gracias por tu aporte, tenia el mismo problema y se soluciono perfectamente !!!

Marcelo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: S2s dejo de funcionar con Zbox X1   Hoy a las 07:28

Volver arriba Ir abajo
 

S2s dejo de funcionar con Zbox X1

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» Si tú me dices ven lo dejo todo... pero dime ven - Alberto Espinosa
» No dejo de sorprenderme...PIEGA
» aqui les dejo unos links de mis dibujos =D!!!
» hola os dejo una moneda antoniano pio creo
» Te dejo ir

Permisos de este foro:No puedes responder a temas en este foro.
FTA LAND ::  :: AZFOX
 :: Discusiones
-